Tech > ApacheJMeter

Apache JMeter

Installation Notes

Installation on Ubuntu 10.04.4 LTS also required the following packages to be installed:

  • libxtst6

-- Frank Dean - 28 Feb 2012

Related Topics: JavaVirtualMachine